Index du Forum » Support » Problèmes & Bugs » Plan des pistes

Le 12/05/2020 à 14h30 error
avatar
Niveau : 2
Inscrit : 02/03/2017
totalement abandonné pour le moment Killer, il faut se contenter des jours où ça marche à peu près...
Le 16/05/2020 à 10h51 error
avatar
Niveau : 2
Inscrit : 28/11/2017
Bnjour,
J'avais le même pb mais lorsque je suis la procédure écrite quelques messages plus haut ça fonctionne.
Aller dans Glisse, puis Modifier l'affichafe et enfin décocher Lieux
Le 16/05/2020 à 10h56 error
avatar
Niveau : 2
Inscrit : 28/11/2017
Bon désolé mais ça rebug à nouveau. Ca ne marche plus.
Le 18/05/2020 à 12h49 error
avatar
Niveau : 2
Inscrit : 22/11/2016
Hélas
Le jeu est déjà abandonné depuis un bon de temps
j'avais déjà trouvé une petite résolution à ce problème (je ne sais pas si ça remarche)
J'avais installer une remontée mécanique quelconque et mon plan s'est mis à fonctionné pendant 1 ou 2 jours
mais si c'est pour installer un remontée tous les 2 jours
c'est NON MERCI :\)
Le 18/05/2020 à 13h37 error
avatar
Niveau : 2
Inscrit : 02/03/2017
Pour moi ça marche, ça bug toujours chez vous?
Le 18/05/2020 à 13h39 error
avatar
Niveau : 2
Inscrit : 02/03/2017
mais ça fait plusieurs années que ça marche ou pas selon les jours, faut juste éviter les jours où ça marche pas (qui ne sont pas non plus méga courants)
Le 19/05/2020 à 11h47 error
avatar
Niveau : 2
Inscrit : 22/11/2016
C'est sur
Mais après je préférais que quelqu'un qui s'y connait bien en programme informatique reprenne le jeu pour qu'on est des NOUVEAUTES =\)